jquery 兼容ie 6 7 8 9 吗

一个后台模板实例 下载后进行改进开发,发现不兼容 ie 6 7 8 9 吗? jquery 兼容吗

已邀请:

alber1986

赞同来自:

 jquery很多版本,有兼容的也有不兼容的,不过像ie6 7我觉得没必要去兼容了,那已经是过去式

要回复问题请先登录注册